Foro de GNU/Linux
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Traducir el foro a otro idioma
Últimos temas
» Instalar LinuxMint18 con Windos10 - Espacio no asignado
problema - Problema con fondos y emblemas en NAUTILUS (10.10) EmptyMiér Ago 23, 2017 6:09 pm por efueyo

» Retorno al comienzo
problema - Problema con fondos y emblemas en NAUTILUS (10.10) EmptyMiér Mar 08, 2017 3:26 am por iromserdna

» Guerra de Sistemas Operativos
problema - Problema con fondos y emblemas en NAUTILUS (10.10) EmptyJue Ago 20, 2015 4:33 am por kimeros

» Nuevo Server de Ender
problema - Problema con fondos y emblemas en NAUTILUS (10.10) EmptyJue Ago 20, 2015 4:25 am por kimeros

» initramfs sin solucion aparente.
problema - Problema con fondos y emblemas en NAUTILUS (10.10) EmptyDom Jul 12, 2015 5:25 pm por Invitado

» Problemas con ubuntu 14.04 despues de eliminar dependencias
problema - Problema con fondos y emblemas en NAUTILUS (10.10) EmptyLun Jun 29, 2015 11:18 pm por Invitado

» Reproductores de video y audio sin sonido
problema - Problema con fondos y emblemas en NAUTILUS (10.10) EmptyVie Mayo 29, 2015 4:51 pm por multivesa

» Diablo III: baneo de usuarios de Linux
problema - Problema con fondos y emblemas en NAUTILUS (10.10) EmptyVie Mar 20, 2015 8:03 am por tencoar2

»  Problemas para instalar Mobile Media Converter
problema - Problema con fondos y emblemas en NAUTILUS (10.10) EmptyMar Oct 28, 2014 1:37 am por multivesa

» Partición encriptada
problema - Problema con fondos y emblemas en NAUTILUS (10.10) EmptyMiér Ago 06, 2014 2:52 pm por Invitado

» Ayuda!! Problemas con la instalacion de GAMIT en ubunto 14.04
problema - Problema con fondos y emblemas en NAUTILUS (10.10) EmptyJue Jul 31, 2014 12:56 am por Invitado

» AYUDA URGENTE!!!
problema - Problema con fondos y emblemas en NAUTILUS (10.10) EmptyMiér Jun 25, 2014 9:47 am por Invitado

» no puedo ver pelis ni escuchar musica con xubuntu
problema - Problema con fondos y emblemas en NAUTILUS (10.10) EmptyVie Mayo 30, 2014 5:42 pm por Invitado

» ata_id [251]: HDIO_GET_IDENTITY failed for ' /dev/sdb ' : Invalid argument.
problema - Problema con fondos y emblemas en NAUTILUS (10.10) EmptyDom Mayo 25, 2014 10:42 am por Invitado

» instalar y configurar genius g-pen 560 en ubuntu 13.10
problema - Problema con fondos y emblemas en NAUTILUS (10.10) EmptyMar Mayo 20, 2014 11:56 pm por jeronimo

» bajar, crear cd con actualizaciones para ubuntu 13.10/14
problema - Problema con fondos y emblemas en NAUTILUS (10.10) EmptyLun Mayo 19, 2014 3:39 am por tuga_84

» Poner contraseña en Ubuntu 14.04
problema - Problema con fondos y emblemas en NAUTILUS (10.10) EmptySáb Mayo 17, 2014 9:44 pm por Invitado

» programa para reinstalar sistema en tablet para ubuntu 13.10
problema - Problema con fondos y emblemas en NAUTILUS (10.10) EmptyMiér Abr 30, 2014 7:22 am por jeronimo

» poder ver datos de cd/dvd grabado en windows en ubuntu 13.10
problema - Problema con fondos y emblemas en NAUTILUS (10.10) EmptyMiér Abr 30, 2014 7:17 am por jeronimo

» BBS Tools no detecta dispositivo Tom Tom One V8
problema - Problema con fondos y emblemas en NAUTILUS (10.10) EmptyJue Abr 17, 2014 12:41 am por Invitado

Mejores posteadores
Fenix75 (3164)
problema - Problema con fondos y emblemas en NAUTILUS (10.10) I_vote_lcapproblema - Problema con fondos y emblemas en NAUTILUS (10.10) I_voting_barproblema - Problema con fondos y emblemas en NAUTILUS (10.10) I_vote_rcap 
Ender (1113)
problema - Problema con fondos y emblemas en NAUTILUS (10.10) I_vote_lcapproblema - Problema con fondos y emblemas en NAUTILUS (10.10) I_voting_barproblema - Problema con fondos y emblemas en NAUTILUS (10.10) I_vote_rcap 
Yami (1022)
problema - Problema con fondos y emblemas en NAUTILUS (10.10) I_vote_lcapproblema - Problema con fondos y emblemas en NAUTILUS (10.10) I_voting_barproblema - Problema con fondos y emblemas en NAUTILUS (10.10) I_vote_rcap 
kimeros (807)
problema - Problema con fondos y emblemas en NAUTILUS (10.10) I_vote_lcapproblema - Problema con fondos y emblemas en NAUTILUS (10.10) I_voting_barproblema - Problema con fondos y emblemas en NAUTILUS (10.10) I_vote_rcap 
valhalalord (766)
problema - Problema con fondos y emblemas en NAUTILUS (10.10) I_vote_lcapproblema - Problema con fondos y emblemas en NAUTILUS (10.10) I_voting_barproblema - Problema con fondos y emblemas en NAUTILUS (10.10) I_vote_rcap 
Rumil (530)
problema - Problema con fondos y emblemas en NAUTILUS (10.10) I_vote_lcapproblema - Problema con fondos y emblemas en NAUTILUS (10.10) I_voting_barproblema - Problema con fondos y emblemas en NAUTILUS (10.10) I_vote_rcap 
Arwen (446)
problema - Problema con fondos y emblemas en NAUTILUS (10.10) I_vote_lcapproblema - Problema con fondos y emblemas en NAUTILUS (10.10) I_voting_barproblema - Problema con fondos y emblemas en NAUTILUS (10.10) I_vote_rcap 
Catweazle (442)
problema - Problema con fondos y emblemas en NAUTILUS (10.10) I_vote_lcapproblema - Problema con fondos y emblemas en NAUTILUS (10.10) I_voting_barproblema - Problema con fondos y emblemas en NAUTILUS (10.10) I_vote_rcap 
Hologram (314)
problema - Problema con fondos y emblemas en NAUTILUS (10.10) I_vote_lcapproblema - Problema con fondos y emblemas en NAUTILUS (10.10) I_voting_barproblema - Problema con fondos y emblemas en NAUTILUS (10.10) I_vote_rcap 
kernel67 (283)
problema - Problema con fondos y emblemas en NAUTILUS (10.10) I_vote_lcapproblema - Problema con fondos y emblemas en NAUTILUS (10.10) I_voting_barproblema - Problema con fondos y emblemas en NAUTILUS (10.10) I_vote_rcap 

Sondeo

Que navegador de internet te gusta mas...?

problema - Problema con fondos y emblemas en NAUTILUS (10.10) I_vote_lcap65%problema - Problema con fondos y emblemas en NAUTILUS (10.10) I_vote_rcap 65% [ 70 ]
problema - Problema con fondos y emblemas en NAUTILUS (10.10) I_vote_lcap0%problema - Problema con fondos y emblemas en NAUTILUS (10.10) I_vote_rcap 0% [ 0 ]
problema - Problema con fondos y emblemas en NAUTILUS (10.10) I_vote_lcap6%problema - Problema con fondos y emblemas en NAUTILUS (10.10) I_vote_rcap 6% [ 7 ]
problema - Problema con fondos y emblemas en NAUTILUS (10.10) I_vote_lcap28%problema - Problema con fondos y emblemas en NAUTILUS (10.10) I_vote_rcap 28% [ 30 ]
problema - Problema con fondos y emblemas en NAUTILUS (10.10) I_vote_lcap1%problema - Problema con fondos y emblemas en NAUTILUS (10.10) I_vote_rcap 1% [ 1 ]

Votos Totales : 108

Marzo 2021
LunMarMiérJueVieSábDom
1234567
891011121314
15161718192021
22232425262728
293031    

Calendario Calendario

web amigas
biunix

Firefox
página de pruebas de código
Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Conectarse

Recuperar mi contraseña


Problema con fondos y emblemas en NAUTILUS (10.10)

Ir abajo

problema - Problema con fondos y emblemas en NAUTILUS (10.10) Empty Problema con fondos y emblemas en NAUTILUS (10.10)

Mensaje por Peter_Pank Sáb Dic 03, 2011 1:47 pm

Hola, tengo una imagen puesta como fondo para el nautilus, es una grande envezde un tapiz. para que me entiendan:
Nada mas iniciarlo, se ve asi:

problema - Problema con fondos y emblemas en NAUTILUS (10.10) Thump_7202867se-ve

Si otra vez me meto a personalizar fondos... y le doy otra vez a la misma imagen, me sale esto:

problema - Problema con fondos y emblemas en NAUTILUS (10.10) Thump_7202875deveria-verse
Que es lo que deveria verse. Alguna idea de porque me da este fallo.
Peter_Pank
Peter_Pank
Usuario conocido
Usuario conocido

Masculino

Cantidad de envíos : 42
Fecha de inscripción : 10/11/2011
Reputación : 25
Edad : 26
Localización : Madrid España
Empleo /Ocio : Estudiante Grado Medio
Humor : Negro
Zodiaco : Pez
Signo chino : Perro

http://pepe.botika77@gmail.com

Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.