Foro de GNU/Linux
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Traducir el foro a otro idioma
Últimos temas
» Instalar LinuxMint18 con Windos10 - Espacio no asignado
SOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. EmptyMiér Ago 23, 2017 6:09 pm por efueyo

» Retorno al comienzo
SOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. EmptyMiér Mar 08, 2017 3:26 am por iromserdna

» Guerra de Sistemas Operativos
SOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. EmptyJue Ago 20, 2015 4:33 am por kimeros

» Nuevo Server de Ender
SOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. EmptyJue Ago 20, 2015 4:25 am por kimeros

» initramfs sin solucion aparente.
SOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. EmptyDom Jul 12, 2015 5:25 pm por Invitado

» Problemas con ubuntu 14.04 despues de eliminar dependencias
SOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. EmptyLun Jun 29, 2015 11:18 pm por Invitado

» Reproductores de video y audio sin sonido
SOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. EmptyVie Mayo 29, 2015 4:51 pm por multivesa

» Diablo III: baneo de usuarios de Linux
SOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. EmptyVie Mar 20, 2015 8:03 am por tencoar2

»  Problemas para instalar Mobile Media Converter
SOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. EmptyMar Oct 28, 2014 1:37 am por multivesa

» Partición encriptada
SOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. EmptyMiér Ago 06, 2014 2:52 pm por Invitado

» Ayuda!! Problemas con la instalacion de GAMIT en ubunto 14.04
SOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. EmptyJue Jul 31, 2014 12:56 am por Invitado

» AYUDA URGENTE!!!
SOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. EmptyMiér Jun 25, 2014 9:47 am por Invitado

» no puedo ver pelis ni escuchar musica con xubuntu
SOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. EmptyVie Mayo 30, 2014 5:42 pm por Invitado

» ata_id [251]: HDIO_GET_IDENTITY failed for ' /dev/sdb ' : Invalid argument.
SOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. EmptyDom Mayo 25, 2014 10:42 am por Invitado

» instalar y configurar genius g-pen 560 en ubuntu 13.10
SOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. EmptyMar Mayo 20, 2014 11:56 pm por jeronimo

» bajar, crear cd con actualizaciones para ubuntu 13.10/14
SOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. EmptyLun Mayo 19, 2014 3:39 am por tuga_84

» Poner contraseña en Ubuntu 14.04
SOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. EmptySáb Mayo 17, 2014 9:44 pm por Invitado

» programa para reinstalar sistema en tablet para ubuntu 13.10
SOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. EmptyMiér Abr 30, 2014 7:22 am por jeronimo

» poder ver datos de cd/dvd grabado en windows en ubuntu 13.10
SOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. EmptyMiér Abr 30, 2014 7:17 am por jeronimo

» BBS Tools no detecta dispositivo Tom Tom One V8
SOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. EmptyJue Abr 17, 2014 12:41 am por Invitado

Mejores posteadores
Fenix75 (3164)
SOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. I_vote_lcapSOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. I_voting_barSOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. I_vote_rcap 
Ender (1113)
SOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. I_vote_lcapSOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. I_voting_barSOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. I_vote_rcap 
Yami (1022)
SOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. I_vote_lcapSOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. I_voting_barSOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. I_vote_rcap 
kimeros (807)
SOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. I_vote_lcapSOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. I_voting_barSOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. I_vote_rcap 
valhalalord (766)
SOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. I_vote_lcapSOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. I_voting_barSOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. I_vote_rcap 
Rumil (530)
SOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. I_vote_lcapSOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. I_voting_barSOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. I_vote_rcap 
Arwen (446)
SOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. I_vote_lcapSOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. I_voting_barSOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. I_vote_rcap 
Catweazle (442)
SOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. I_vote_lcapSOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. I_voting_barSOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. I_vote_rcap 
Hologram (314)
SOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. I_vote_lcapSOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. I_voting_barSOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. I_vote_rcap 
kernel67 (283)
SOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. I_vote_lcapSOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. I_voting_barSOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. I_vote_rcap 

Sondeo

Que navegador de internet te gusta mas...?

SOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. I_vote_lcap65%SOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. I_vote_rcap 65% [ 70 ]
SOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. I_vote_lcap0%SOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. I_vote_rcap 0% [ 0 ]
SOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. I_vote_lcap6%SOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. I_vote_rcap 6% [ 7 ]
SOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. I_vote_lcap28%SOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. I_vote_rcap 28% [ 30 ]
SOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. I_vote_lcap1%SOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. I_vote_rcap 1% [ 1 ]

Votos Totales : 108

Febrero 2021
LunMarMiérJueVieSábDom
1234567
891011121314
15161718192021
22232425262728

Calendario Calendario

web amigas
biunix

Firefox
página de pruebas de código
Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Conectarse

Recuperar mi contraseña


instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala.

Ir abajo

SOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. Empty instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala.

Mensaje por ForzaFerrari Vie Nov 12, 2010 1:53 am

He de decir que soy usuario de ubuntu desde hace aprox 3 años y en este tiempo habré instado ubuntu un montón de veces y en un montón de equipos, pero hoy lo he intentado en un equipo de sobremesa nuevo donde no había ningún sis.op previo.El equipo trae un procesador Athlon II X2 256S oem.Como supongo que es compatible con 64 bits le meto en pendrive con Ubuntu 10.04 de 64 Bits ,entro en la Bios y escojo todas las opciones de arranque disponibles desde el USB, nada no arranca desde ninguno.Pruebo con LiveCd de 64, arranca desde el (he de decir que esta conectado el equipo a una tv-monitor con toma HDMI) , pero al cabo de un ratin , se apaga el monitor , pero veo que la luz sigue parpadeando en el DVD. Lo intengo varias veces , y nada.Saco el cd rom de 64 bits y meto otro de 64, y lo mismo.Quito el cable HDMI y pruebo con el cable VGA analogico, y voila , no se apaga la pantalla y sigue el proceso de instalación de ubuntu.
Particiono y me sale no se que de qeu hay que instalar algo de msdos y que lo hace en un lugar oculto del disco duro para no se que de información.La verdad es que no entendí nada, pero al hacerlo pude seguir.Hago como siempre una particion para el sis.op con punto de montaje en / , otra para la swap y otra par el home, todas ellas en Ext3. Me pongo a instalar en modo Avanzado , empieza a copiar ficheros, y cuando acaba de copiarlos se cierra la ventana de instalación.
Joer que raro, efectivamente,reinicio y no arranca, puesto que solo los copió , pero no instalo ubuntu ni el grub.
Repito que estoy harto de instalar Ubuntu en tropocientos ordenadores, eso si, todos ellos venían con Windows y este era virgen.
Escojo la opcion segunda de instalacion que lo hace de manera automática.Lo dejo que haga y si, copia e instala.Reinicio desde el disco duro y veo que me lo ha instalado, pero , claro , me jodió las particiones, me respetó la swap y me creó una unica partición con el home incluido. Como estoy harto de pelear con el lo dejo y no me conformo con ese particionado y decido reintentarlo mañana con el home separado en otra partición (como dios manda).

A alguien se le ocurre alguna idea ???
Puede ser que que este procesador no sea compatible con 64 bits??

Por cierto, me fijo en el particionado que me creó con la segunda opcion de instalación y noto que me creó : una swap y luego una particion Extendida , dentro de ella la partición primaria de / con su home todo junto. a diferencia de como yo lo he hecho siempre, osea todas las particiones primarias ademas veo que en ella me aparece en el Gparted qeu es Booteable, pero yo nunca he tenido que ponerle esa etiqueta a la particion que debe de arrancar.
ForzaFerrari
ForzaFerrari
usuario frecuente
usuario frecuente

Masculino

Cantidad de envíos : 125
Fecha de inscripción : 24/03/2010
Reputación : 25
Edad : 57
Localización : España-Gijón
Zodiaco : Aries
Signo chino : Gato

Volver arriba Ir abajo

SOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. Empty Re: instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala.

Mensaje por ForzaFerrari Sáb Nov 13, 2010 1:25 am

Bueno . pues despues de pelear todo el dia con el equipo, llego a las siguientes conclusiones.
El problema de solo copiar ficheros y no instalar fué un problema puntual de una de los muchos intentos que hize.
Todos los problemas me surgieron por mi empeño en querer aprovechar el usuario del home que tenía mi amigo de un equipo anterior y que cambiamos por uno nuevo. He deducido despues de todo esto que no se puede aprovechar el home de un usuario cuando 1º Cambias de equipo, por cuanto aunque tus archivos personales son compatibles, no así con una serie de archivos de configuración que constan como archivos ocultos y que son de como si dijeramos de configuracion o cambias de arquitectura pej. tenías Ubuntu 32 bits y cambias a 64.En estos casos o haces una instalación limpia o no se puede.

Al hacerlo todo funcionó bien.
Lo podemos poner como solucionado.
ForzaFerrari
ForzaFerrari
usuario frecuente
usuario frecuente

Masculino

Cantidad de envíos : 125
Fecha de inscripción : 24/03/2010
Reputación : 25
Edad : 57
Localización : España-Gijón
Zodiaco : Aries
Signo chino : Gato

Volver arriba Ir abajo

SOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. Empty Re: instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala.

Mensaje por Fenix75 Sáb Nov 13, 2010 2:59 am

Me alegra de que se solucionara tu problema ForzaFerrari, gracias por compartir la solución con los demás....te estreno la reputación con tus primeros puntos..... O.K

PD: Lo ultimo de tu mensaje es un error no? pensar

_________________


Lee las normas Invitado Click aquí!

SOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. Firmaparatadforo

Ubuntu = Una persona se hace humana a través de las otras personas

SOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. 2prfzmw
Fenix75
Fenix75
Admin
Admin

Masculino

Cantidad de envíos : 3164
Fecha de inscripción : 08/04/2009
Reputación : 402
Edad : 45
Localización : España
Humor : Siempre bueno
Zodiaco : Libra
Signo chino : Gato

https://ubuntu.foroactivo.com.es

Volver arriba Ir abajo

SOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. Empty Re: instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala.

Mensaje por ForzaFerrari Dom Nov 14, 2010 3:09 am

no se por que se copio todo ese texto, voy a ver si lo edito y lo quito
ForzaFerrari
ForzaFerrari
usuario frecuente
usuario frecuente

Masculino

Cantidad de envíos : 125
Fecha de inscripción : 24/03/2010
Reputación : 25
Edad : 57
Localización : España-Gijón
Zodiaco : Aries
Signo chino : Gato

Volver arriba Ir abajo

SOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. Empty Re: instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala.

Mensaje por kimeros Lun Nov 15, 2010 3:23 am

Por favor acordaros de poner el logo del post como resuelto. caballero

Att kimeros
kimeros
kimeros
Técnico ubuntero
Técnico ubuntero

Masculino

Cantidad de envíos : 807
Fecha de inscripción : 21/11/2009
Reputación : 21
Edad : 29
Localización : España
Empleo /Ocio : informatico
Humor : Sin humor no vives, tan solo existes
Zodiaco : Aries
Signo chino : Cabra

http://www.ludusparty.net

Volver arriba Ir abajo

SOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. Empty Re: instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala.

Mensaje por ForzaFerrari Mar Nov 16, 2010 2:42 am

No se como va eso. Si eres tan amable .............
ForzaFerrari
ForzaFerrari
usuario frecuente
usuario frecuente

Masculino

Cantidad de envíos : 125
Fecha de inscripción : 24/03/2010
Reputación : 25
Edad : 57
Localización : España-Gijón
Zodiaco : Aries
Signo chino : Gato

Volver arriba Ir abajo

SOLO - instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala. Empty Re: instalo ubuntu en un equipo nuevo,pero solo me copia los ficheros y no instala.

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.